Pour exploiter la vulnérabilité XXE dans WordPress 5.7, PHP 8 devait fonctionner avec un accès distant authentifié. Patch fourni avec WP 5.7.1.



Source link

Recent Posts