Sélectionner une page


Plusieurs vulnérabilités de sécurité graves ont été corrigées dans la population Plugin WordPress NextGEN Gallery avec une base d’installation active de plus de 800 000 utilisateurs.

Comme l’a découvert l’équipe de sécurité de Wordfence Threat Intelligence, une version antérieure du Plugin de galerie d’images Souffre de deux bogues de falsification de requêtes intersites (CSRF) qui ont ouvert la porte à la prise en charge du site Web.



Source link

Recent Posts