Sélectionner une page


Une vulnérabilité zero-day a été récemment découverte dans une vulnérabilité populaire Plugin WordPress et maintenant, les cybercriminels, profitant du bogue, ont commencé à protéger les sites Web qu’ils ont compromis des attaques d’autres acteurs de la menace.

La vulnérabilité a été découverte pour la première fois par la société de sécurité Defiant, qui a enregistré des attaques sur plus de 1,7 million de sites WordPress avec des versions vulnérables de Plug-in de gestionnaire de fichiers Mettre en place. Cependant, la semaine dernière, le nombre de sites Web attaqués est passé à plus de 2,6 millions.



Source link

Recent Posts