Sélectionner une page


Wordfence a découvert trois vulnérabilités dans le populaire Plugin WordPress Menu réactif qui aurait pu exposer plus de 100 000 sites Web à des attaques de prise de contrôle.

Parmi ces vulnérabilités, une a été classée comme critique avec un score CVSS de 9,9, une autre avec un score de 8,8 comme élevée et la troisième avec un score de 5,4 comme modérée.



Source link

Recent Posts